<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Foto Friday: B&W Photos - by Mrs D-1475814 - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Foto Friday: B&W Photos - by Mrs D-1475814 - Newsvine" />
<meta name="description" content="I hope you all have a wonderful weekend." />
<meta name="author" content="Mrs D-1475814" />
<meta name="canonical" content="https://mrs-d.newsvine.com/_news/2017/01/27/36778251-foto-friday-bw-photos" />
<meta name="section" content="{&quot;domainName&quot;:&quot;mrs-d&quot;,&quot;displayName&quot;:&quot;Mrs D-1475814&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mrs-d28981E96-D983-A5A6-F3C6-403AC0698004.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/mrs-d.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1258444800,&quot;numSeeds&quot;:&quot;7&quot;,&quot;numComments&quot;:&quot;30345&quot;,&quot;numArticles&quot;:&quot;232&quot;,&quot;watchers&quot;:51}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;not-news&quot;,&quot;sitePageId&quot;:36778251,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Mrs D-1475814&quot;,&quot;typeName&quot;:&quot;photo&quot;,&quot;byline&quot;:&quot;mrs-d&quot;,&quot;tags&quot;:[&quot;not-news&quot;,&quot;b-w-photos&quot;,&quot;photographers-art-forum&quot;],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web01" />
<meta name="cip" content="184.51.101.71" />
<meta name="date" content="January 27, 2017, 10:38 am" />
<meta name="userDomain" content="" />
<meta name="contentId" content="36778251" />
<meta property="og:image" content="https://m.newsvine.com/servista/imagesizer?file=mrs-d054F7EF4-6452-009F-2438-F8A4589E0094.jpg&width=original" />
<meta property="og:url" content="https://mrs-d.newsvine.com/_news/2017/01/27/36778251-foto-friday-bw-photos" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Foto Friday: B&W Photos" />
<meta property="og:description" content="I hope you all have a wonderful weekend." />
<meta property="nv:contentId" content="36778251" />
<meta property="nv:contentType" content="n" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51631" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/985cf05a7014c84c3587c70683b8bedf633af76d.css?v=51631" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/47fbca485e5941e49230e64712d5d2d4e550f258.js?v=51631"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/b9b2d179b7ce37bf080de98cef0e8a6f0f908a98.css?v=51631" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/ed89add91cea543ce3eecdf3a72e35c1481cd131.js?v=51631"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F27%2F36778251-foto-friday-bw-photos&amp;rand=1154212646&amp;do=newsvine.com&amp;rf=http%3A%2F%2Fwww.google.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F27%2F36778251-foto-friday-bw-photos&amp;rand=1154212646&amp;do=newsvine.com&amp;rf=http%3A%2F%2Fwww.google.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20506374-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mrs-d28981E96-D983-A5A6-F3C6-403AC0698004.jpg&amp;width=80"
		data-domain-name="mrs-d"
		data-display-name="Mrs D-1475814">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mrs-d28981E96-D983-A5A6-F3C6-403AC0698004.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://mrs-d.newsvine.com/" rel="twipsy" title="View Mrs D-1475814's Column"  data-placement="bottom">
				Mrs D-1475814			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://absolutelynopolitics.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;absolutelynopolitics&quot;,&quot;displayName&quot;:&quot;Absolutely NO Politics&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/absolutelynopolitics.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5091&quot;,&quot;articleCount&quot;:&quot;3532&quot;,&quot;seedCount&quot;:&quot;11558&quot;,&quot;memberCount&quot;:&quot;114&quot;,&quot;description&quot;:&quot;Join this Nation if you are tired of all the political bickering, and want to get away from it all.&quot;,&quot;createDate&quot;:1278326400,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485540329,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Absolutely NO Politics"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=70"
		data-domain-name="absolutelynopolitics"
		data-display-name="Absolutely NO Politics">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://buttheads.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;buttheads&quot;,&quot;displayName&quot;:&quot;ButtHeads Nation v6.9&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/buttheads.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9057&quot;,&quot;articleCount&quot;:&quot;7391&quot;,&quot;seedCount&quot;:&quot;45115&quot;,&quot;memberCount&quot;:&quot;2923&quot;,&quot;description&quot;:&quot;ButtHeads Nation is a nation which was founded on the principle of free speech and fun with satire.&quot;,&quot;createDate&quot;:1360278300,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485542274,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="ButtHeads Nation v6.9"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70"
		data-domain-name="buttheads"
		data-display-name="ButtHeads Nation v6.9">
		<img src="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://classicvine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;classicvine&quot;,&quot;displayName&quot;:&quot;Classic Vine Posters&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=lebowsky9540F6CC-9B79-01B5-2B8F-7D4BCE05716D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/classicvine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8995&quot;,&quot;articleCount&quot;:&quot;3770&quot;,&quot;seedCount&quot;:&quot;19307&quot;,&quot;memberCount&quot;:&quot;172&quot;,&quot;description&quot;:&quot;This nation is open to all viners who want to post and respond to all of their newsvine friends&quot;,&quot;createDate&quot;:1359746880,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485540297,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Classic Vine Posters"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=lebowsky9540F6CC-9B79-01B5-2B8F-7D4BCE05716D.jpg&amp;width=70"
		data-domain-name="classicvine"
		data-display-name="Classic Vine Posters">
		<img src="https://m.newsvine.com/servista/imagesizer?file=lebowsky9540F6CC-9B79-01B5-2B8F-7D4BCE05716D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://point-and-shoot.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;point-and-shoot&quot;,&quot;displayName&quot;:&quot;Crooked Horizons&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=null-null0355B27A-223E-8D81-CB56-7A5F023C38F7.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/point-and-shoot.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;7118&quot;,&quot;articleCount&quot;:&quot;790&quot;,&quot;seedCount&quot;:&quot;55&quot;,&quot;memberCount&quot;:&quot;9&quot;,&quot;description&quot;:&quot;Crooked Horizons is  a group for photographers and artists new and experienced. This is a place to experiment with photos and creative logos, drawings and cartoons created by group members. This is a \&quot;Show Your Stuff\&quot; kind of place. Crooked Horizons is designed with everyone in mind.&quot;,&quot;createDate&quot;:1318524000,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485540441,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Crooked Horizons"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=null-null0355B27A-223E-8D81-CB56-7A5F023C38F7.jpg&amp;width=70"
		data-domain-name="point-and-shoot"
		data-display-name="Crooked Horizons">
		<img src="https://m.newsvine.com/servista/imagesizer?file=null-null0355B27A-223E-8D81-CB56-7A5F023C38F7.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://feelgoodstories.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;feelgoodstories&quot;,&quot;displayName&quot;:&quot;FEEL GOOD stories&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=olcharlieACF7C642-B2C0-0AC3-7453-5EDA0D697DC1.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/feelgoodstories.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11956&quot;,&quot;articleCount&quot;:&quot;523&quot;,&quot;seedCount&quot;:&quot;670&quot;,&quot;memberCount&quot;:&quot;59&quot;,&quot;description&quot;:&quot;A place to share and read feel good stories.  Please, no politics or other topics that divide people.  There are other Nations for that.&quot;,&quot;createDate&quot;:1402083360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485359205,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="FEEL GOOD stories"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=olcharlieACF7C642-B2C0-0AC3-7453-5EDA0D697DC1.jpg&amp;width=70"
		data-domain-name="feelgoodstories"
		data-display-name="FEEL GOOD stories">
		<img src="https://m.newsvine.com/servista/imagesizer?file=olcharlieACF7C642-B2C0-0AC3-7453-5EDA0D697DC1.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://foodies.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;foodies&quot;,&quot;displayName&quot;:&quot;Foodies!&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=LAUHAL63DB571CDC-46B8-1D9B-8DB1-B96DDD39A99E.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/foodies.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;193&quot;,&quot;articleCount&quot;:&quot;1460&quot;,&quot;seedCount&quot;:&quot;4971&quot;,&quot;memberCount&quot;:&quot;535&quot;,&quot;description&quot;:&quot;Like to cook?  Like to eat?&quot;,&quot;createDate&quot;:1162681860,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483534046,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Foodies!"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=LAUHAL63DB571CDC-46B8-1D9B-8DB1-B96DDD39A99E.jpg&amp;width=70"
		data-domain-name="foodies"
		data-display-name="Foodies!">
		<img src="https://m.newsvine.com/servista/imagesizer?file=LAUHAL63DB571CDC-46B8-1D9B-8DB1-B96DDD39A99E.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://oldnv.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;oldnv&quot;,&quot;displayName&quot;:&quot;Old Newsvine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=lebowsky55A9AD80-BCC1-6D7D-82AD-DB766FABAE43.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/oldnv.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8515&quot;,&quot;articleCount&quot;:&quot;5146&quot;,&quot;seedCount&quot;:&quot;19031&quot;,&quot;memberCount&quot;:&quot;256&quot;,&quot;description&quot;:&quot;Open to all on NewsVine.com to publish and or comment. Authors can moderate their own discussions. Rules - NewsVine CoH and UA.&quot;,&quot;createDate&quot;:1347291180,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485540313,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Old Newsvine"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=lebowsky55A9AD80-BCC1-6D7D-82AD-DB766FABAE43.jpg&amp;width=70"
		data-domain-name="oldnv"
		data-display-name="Old Newsvine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=lebowsky55A9AD80-BCC1-6D7D-82AD-DB766FABAE43.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://photovine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;photovine&quot;,&quot;displayName&quot;:&quot;PhotoVine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=fletch1AC3FC7E0-7283-40F5-FF62-A7B5B64E2811.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/photovine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1156&quot;,&quot;articleCount&quot;:&quot;1324&quot;,&quot;seedCount&quot;:&quot;449&quot;,&quot;memberCount&quot;:&quot;37&quot;,&quot;description&quot;:&quot;A group for seeds, articles and discussions about how to be a better photographer at all levels.  Share your tips, tricks, and tutorials for taking a great picture.  Share your pictures too.&quot;,&quot;createDate&quot;:1185730920,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1485540379,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="PhotoVine"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=fletch1AC3FC7E0-7283-40F5-FF62-A7B5B64E2811.jpg&amp;width=70"
		data-domain-name="photovine"
		data-display-name="PhotoVine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=fletch1AC3FC7E0-7283-40F5-FF62-A7B5B64E2811.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://photographyartforum.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;photographyartforum&quot;,&quot;displayName&quot;:&quot;Photographers- Artforum&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/photographyartforum.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3369&quot;,&quot;articleCount&quot;:&quot;6663&quot;,&quot;seedCount&quot;:&quot;346&quot;,&quot;memberCount&quot;:&quot;240&quot;,&quot;description&quot;:&quot;Discussing worlds through the lens.&quot;,&quot;createDate&quot;:1237298640,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485540274,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Photographers- Artforum"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=70"
		data-domain-name="photographyartforum"
		data-display-name="Photographers- Artforum">
		<img src="https://m.newsvine.com/servista/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://photograph.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;photograph&quot;,&quot;displayName&quot;:&quot;Photography&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=snailrind188F56F7-209D-DFCE-3C3C-76C270CA80AD.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/photograph.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;170&quot;,&quot;articleCount&quot;:&quot;2120&quot;,&quot;seedCount&quot;:&quot;1213&quot;,&quot;memberCount&quot;:&quot;123&quot;,&quot;description&quot;:&quot;Dedicated to the joy to be had in going out (or staying in) shooting and capturing things.&quot;,&quot;createDate&quot;:1162648980,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485540351,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Photography"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=snailrind188F56F7-209D-DFCE-3C3C-76C270CA80AD.jpg&amp;width=70"
		data-domain-name="photograph"
		data-display-name="Photography">
		<img src="https://m.newsvine.com/servista/imagesizer?file=snailrind188F56F7-209D-DFCE-3C3C-76C270CA80AD.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://catsanddogs.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;catsanddogs&quot;,&quot;displayName&quot;:&quot;Reigning Critters&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=bigmomma0359F0E5-37C0-669F-004B-F387EBDF4BC4.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/catsanddogs.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;530&quot;,&quot;articleCount&quot;:&quot;990&quot;,&quot;seedCount&quot;:&quot;3106&quot;,&quot;memberCount&quot;:&quot;137&quot;,&quot;description&quot;:&quot;Anything and everything you ever wanted to know about cats, dogs and all other pets -- for people who love them.&quot;,&quot;createDate&quot;:1168132500,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1484587974,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Reigning Critters"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=bigmomma0359F0E5-37C0-669F-004B-F387EBDF4BC4.uncropped.jpg&amp;width=70"
		data-domain-name="catsanddogs"
		data-display-name="Reigning Critters">
		<img src="https://m.newsvine.com/servista/imagesizer?file=bigmomma0359F0E5-37C0-669F-004B-F387EBDF4BC4.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://wammi3.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;wammi3&quot;,&quot;displayName&quot;:&quot;The Banned Wagon Nation&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=dreambig960F4136-BBC7-A2FA-83B9-9FBF4905F83C.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/wammi3.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14889&quot;,&quot;articleCount&quot;:&quot;27&quot;,&quot;seedCount&quot;:&quot;7&quot;,&quot;memberCount&quot;:&quot;17&quot;,&quot;description&quot;:&quot;Your one stop site for the latest banning and month long suspensions on the Vine.&quot;,&quot;createDate&quot;:1460749740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1484907183,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Banned Wagon Nation"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=dreambig960F4136-BBC7-A2FA-83B9-9FBF4905F83C.jpg&amp;width=70"
		data-domain-name="wammi3"
		data-display-name="The Banned Wagon Nation">
		<img src="https://m.newsvine.com/servista/imagesizer?file=dreambig960F4136-BBC7-A2FA-83B9-9FBF4905F83C.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://theoldandbold.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;theoldandbold&quot;,&quot;displayName&quot;:&quot;The Old and Bold of Newsvine Past.&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=the-laird-of-the-north359133A9-F795-E474-4D68-ACF0577D49C0.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/theoldandbold.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11340&quot;,&quot;articleCount&quot;:&quot;2069&quot;,&quot;seedCount&quot;:&quot;7358&quot;,&quot;memberCount&quot;:&quot;130&quot;,&quot;description&quot;:&quot;A Nation where old friends can share a joke or a conversation. Old timers most welcome.&quot;,&quot;createDate&quot;:1391957820,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485531822,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Old and Bold of Newsvine Past."
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=the-laird-of-the-north359133A9-F795-E474-4D68-ACF0577D49C0.jpg&amp;width=70"
		data-domain-name="theoldandbold"
		data-display-name="The Old and Bold of Newsvine Past.">
		<img src="https://m.newsvine.com/servista/imagesizer?file=the-laird-of-the-north359133A9-F795-E474-4D68-ACF0577D49C0.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2332&quot;,&quot;seedCount&quot;:&quot;10166&quot;,&quot;memberCount&quot;:&quot;350&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1485524519,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Spirit And The Purpose"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			<a class="c-button c-icon c-website" rel="twipsy" data-placement="top" title="Personal Link" href="http://mrs-d.newsvine.com">&nbsp;</a>
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
			</span>

	<span class="c-author-stats">
		Articles:&nbsp;232 
		Seeds:&nbsp;7 
		Comments:&nbsp;30345 
		Since:&nbsp;Nov 2009	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_MediaPermalink" data-content-id="36778251"><div class="j-article-column c-article-column" 
			data-domain="mrs-d" 
			data-post-type="photo_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="Foto Friday: B&amp;W Photos" 
			data-content-id="36778251"
		>
		<article class="c-icon c-photo">
		<header>
			<h1> Foto Friday: B&W Photos</h1>

					<div class="j-abuse-reports" data-content-id="36778251">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				By <a href="https://mrs-d.newsvine.com/">Mrs D-1475814</a>							</div>
			<div class="c-dateline">Fri Jan 27, 2017 10:02 AM</div>

			<div class="c-tags"><ul><li><a href="/not-news" rel="tag">not-news</a></li><li><a href="/b-w-photos" rel="tag">b-w-photos</a></li><li><a href="/photographers-art-forum" rel="tag">photographers-art-forum</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="2" data-content-id="36778251"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Mrs D-1475814" data-content-type="" data-domain-name="mrs-d" data-content-id="36778251" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p>I hope you all have a wonderful weekend.</p></div></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=mrs-d054F7EF4-6452-009F-2438-F8A4589E0094.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption><span class="c-caption"><p>Photo 1</p></span></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=mrs-dEF356D28-DD0A-ABE0-D300-C94D50F3C408.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption><span class="c-caption"><p>Photo 2</p></span></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=mrs-d170E5483-021B-7B3D-95B6-90EF60266E92.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption><span class="c-caption"><p>Photo 3</p></span></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=mrs-d2B693AD9-8C9C-586C-73C4-5A7A0A673C90.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption><span class="c-caption"><p>Photo 4 - Turkey feathers</p></span></figcaption></figure></div><div class=" topper_media_Image"><figure class="c-photo-align-block c-photo-landscape" style="width:936px;"><img src="https://m.newsvine.com/servista/imagesizer?file=mrs-d3012A194-B023-DA89-BFBC-CF102DE356B1.jpg&width=936" class="c-photo"  alt="Article Photo"><figcaption><span class="c-caption"><p>Photo 5 - I'm the one on the left with my friends at work on my retirement day. :)</p></span></figcaption></figure></div></article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="36778251" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1485542339 --><!-- static 1485542339-->